2002-12-11 SvsG emails

From HypertWiki
Jump to navigation Jump to search

Staddon vs. Griever: SvsG Messages: 2002

2002 Messages

2001
2002 Overview
2002-01-02
2002-01-04
2002-01-05
2002-01-07
2002-01-19
2002-01-23
2002-01-29
2002-02-01
2002-02-03
2002-02-10
2002-02-13
2002-03-06
2002-03-09
2002-03-11
2002-03-19
2002-03-25
2002-04-08
2002-04-11
2002-04-12
2002-04-25
2002-05-08
2002-05-09
2002-05-11
2002-05-17
2002-05-18
2002-05-22
2002-06-13
2002-06-14
2002-06-29
2002-07-01
2002-07-06
2002-07-07
2002-07-10
2002-07-11
2002-07-15
2002-07-18
2002-08-07
2002-08-08
2002-08-10
2002-08-11
2002-08-12
2002-08-13
2002-08-14
2002-08-18
2002-08-21
2002-08-27
2002-08-29
2002-08-30
2002-08-31
2002-09-05
2002-09-06
2002-09-13
2002-09-15
2002-09-16
2002-09-17
2002-09-20
2002-09-21
2002-09-23
2002-09-24
2002-09-26
2002-09-27
2002-09-28
2002-09-29
2002-09-30
2002-10-01
2002-10-02
2002-10-06
2002-10-07
2002-10-11
2002-10-12
2002-10-24
2002-10-25
2002-10-26
2002-10-29
2002-10-30
2002-10-31
2002-11-02
2002-11-08
2002-11-11
2002-11-12
2002-11-13
2002-11-14
2002-11-15
2002-11-16
2002-11-17
2002-11-22
2002-11-26
2002-11-28
2002-12-01
2002-12-02
2002-12-09
2002-12-11
2002-12-14
2002-12-17
2002-12-23
2003

07:10 from Lynne

Message-ID: <3DF72B36.5020406spam@spamredhousespam.spamcom>
Date: Wed, 11 Dec 2002 07:10:30 -0500
From: "Lynne G." <lynnespam@spamredhousespam.spamcom>
User-Agent: Mozilla/5.0 (Windows; U; Win95; en-US; rv:1.0.0) Gecko/20020530
To: bubba-2020-09-30-15:15-spam@redhousespam.com, nick-2020-09-30-15:15-spam@redhousespam.com
Subject: mail stuck in the box!

Hey guys....

I sent that email about the website last night and it took forever to send... I think that the lyrics were an image and that it was hard to even send it. I had cc'd myself so that I could be sure the message had the attachments that I'd sent. When I tried to get my mail this morning... it said I was recieving 1 of 4 messages and it started to load the first message and it took a long, long time and then a dialog box came up that said:

"The pass command did not succeed. Mail server mail.redhouse.com responded. Can't get lock.mailbox in use."

I have to leave and it's still like that... I don't know if it will mess up mail to and from Bubba if the box is stuck... Just letting everyone know what happened here... Lynne

08:31 from Lynne

Message-ID: <3DF73E29.2080407spam@spamredhousespam.spamcom>
Date: Wed, 11 Dec 2002 08:31:21 -0500
From: "Lynne G." <lynnespam@spamredhousespam.spamcom>
User-Agent: Mozilla/5.0 (Windows; U; Win95; en-US; rv:1.0.0) Gecko/20020530
To: bubba-2020-09-30-15:15-spam@redhousespam.com, nick-2020-09-30-15:15-spam@redhousespam.com
Subject: Fixed

Nevermind....... The mailbox is unstuck.

Lynne